Je bent nog niet ingelogd


TP-Link Omada SG3218XP-M2 Managed PoE netwerk switch
Uit eigen voorraad leverbaar.
Levertijd: 1 dag (zaterdag)
❮
❯
15x
De TP-Link Omada SG3218XP-M2 is een beheerde netwerk switch met 16 gigabit LAN-poorten en aanvullende SFP/SFP+ poorten voor snellere verbindingen tot 2.5 Gbps. De switch beschikt over PoE-functionaliteit op 8 poorten, waarmee u PoE-apparaten rechtstreeks kunt voeden. Met beheeringsmogelijkheden en rackmount-behuizing is deze switch geschikt voor professionele netwerkinfrastructuur. Het apparaat ondersteunt geavanceerde netwerkconfiguratie en monitoring voor optimale prestaties in bedrijfsomgevingen.
Belangrijkste specificaties
| Eigenschap | Waarde |
|---|---|
| Merk | TP-LINK |
| Max. Snelheid | 2.5 Gbps |
| Aantal LAN poorten | 16 |
| SFP/SFP+ Poorten | ✓︎ |
| PoE ondersteuning | ✓︎ |
| Aantal PoE poorten | 8 |
| Managed | ✓︎ |
| Rackmountable | ✓︎ |
| Verkrijgbaar sinds | December 2023 |
| EAN | 4897098689721 |
| Vendorcode | SG3218XP-M2 |
| Garantie | 24 maanden |
Toon meer
Beschikbaar in onze
Megekko Shop Breda
Megekko Shop Breda
✓
Nu bestellen morgen in huis!
✓
30 dagen bedenktermijn!
✓
24 maanden garantie!
✓
Achteraf betalen!
Ga naar
Specificaties
Vaak samen gekocht
Vergelijkbare producten
Extra informatie
Specificaties
| Eigenschap | Waarde |
|---|---|
| ARP-inspectie | ✓︎ |
| Cloud-beheerd | ✓︎ |
| Locatie-instellingen (CLI) configureren | ✓︎ |
| MIB-ondersteuning | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Multicast-ondersteuning | ✓︎ |
| Quality of Service (QoS) | ✓︎ |
| Managed | ✓︎ |
| Switch-laag | L2+ |
| Eigenschap | Waarde |
|---|---|
| Access Control List (ACL) | ✓︎ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| Authenticatie | MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Bescherming lus | ✓︎ |
| BPDU filtering / bescherming | ✓︎ |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| IP-MAC-Port binding | ✓︎ |
| MAC adres filtering | ✓︎ |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| SSH/SSL support | ✓︎ |
| Statische poort beveiliging | ✓︎ |
| System event log | ✓︎ |
| Wachtwoordbeveiliging | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Certificaten van naleving | Federal Communications Commission (FCC), RoHS |
| Certificering | CE, FCC, RoHS |
| Eigenschap | Waarde |
|---|---|
| Aantal IP-interfaces | 32 |
| Aantal statische routes | 48 |
| Jumbo frames | 9000 |
| Jumbo Frames ondersteuning | ✓︎ |
| MAC-adrestabel | 16000 entries |
| Multicast Listener Discovery (MLD) snooping | Y |
| Statische route | ✓︎ |
| Switchingcapaciteit | 120 Gbit/s |
| Verzending snelheid | 89,28 Mpps |
| Eigenschap | Waarde |
|---|---|
| Aantal ventilatoren | 2 ventilator(en) |
| Kleur Product | Zwart |
| LED-indicatoren | ✓︎ |
| Vormfactor | 1U |
| Eigenschap | Waarde |
|---|---|
| Warmtedissipatie | 1021,64 BTU/h |
| Eigenschap | Waarde |
|---|---|
| AC-ingangsfrequentie | 50/60 Hz |
| AC-ingangsspanning | 100 - 240 V |
| PoE ondersteuning | ✓︎ |
| Vermogensverbruik (max) | 299,4 W |
| Voeding | AC |
| Eigenschap | Waarde |
|---|---|
| Lengte | 440 mm |
| Diepte | 180 mm |
| Hoogte | 44 mm |
| Eigenschap | Waarde |
|---|---|
| Meegeleverde kabels | AC |
| Snelstartgids | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| GARP VLAN Registratieprotocol (GVRP) | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| 10G support | ✓︎ |
| Broadcast stormbeheer | ✓︎ |
| Datastroombeheer | ✓︎ |
| Max. Snelheid | 2.5 Gbps |
| Head-of-line (HOL) blocking | ✓︎ |
| IGMP snooping | ✓︎ |
| IP routing | ✓︎ |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Port mirroring | ✓︎ |
| Rate limiting | ✓︎ |
| Spanning tree protocol | ✓︎ |
| Verbindingsaggregatie | ✓︎ |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN=ondersteuning | ✓︎ |
| Web-gebaseerd management | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Rackmountable | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Aantal LAN poorten | 16 |
| SFP/SFP+ Poorten | ✓︎ |
| Console port | RJ-45/Micro-USB |
| Aantal PoE poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
| Eigenschap | Waarde |
|---|---|
| Totaal Power over Ethernet (PoE)-budget | 240 W |
| Vermogen per poort Power over Ethernet (PoE) | 30 W |
| Eigenschap | Waarde |
|---|---|
| Vermogenstoevoer inclusief | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Netstekker | AC-in-aansluiting |
| Packet buffergeheugen | 12 MB |
| Eigenschap | Waarde |
|---|---|
| Beheerprotocollen | SNMP v1/v2c/v3, SNTP |
| Eigenschap | Waarde |
|---|---|
| Authenticatie type | AAA, TACACS+ |
| Naleving van duurzaamheid | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| EAN | 4897098689721 |
| Vendorcode | SG3218XP-M2 |
| Artikelnr | 957700 |
| Merk | TP-LINK |
| Garantie | 24 maanden |
| Verkrijgbaar sinds | December 2023 |
Een fout aan ons melden, geen gek idee!
Het kan natuurlijk voorkomen dat er een fout in de beschrijving van een product staat.
Megekko stelt met de grootste zorg deze informatie samen, maar een foutje is natuurlijk menselijk.
Door een fout te melden helpen wij elkaar, geen gek idee toch?
Megekko stelt met de grootste zorg deze informatie samen, maar een foutje is natuurlijk menselijk.
Door een fout te melden helpen wij elkaar, geen gek idee toch?
Omschrijf het probleem op deze pagina:
Jouw E-Mail adres (optioneel)
Je bericht is verzonden
Bedankt voor jouw melding, jij hebt er verstand van!
Onze specialisten hebben jouw bericht ontvangen en gaan er mee aan de slag!
Je mag dit bericht nu sluiten
Onze specialisten hebben jouw bericht ontvangen en gaan er mee aan de slag!
Je mag dit bericht nu sluiten
Extra informatie

Download specificatie sheet
Vaak samen gekocht met
Vergelijkbare producten
❮
❯